autoilua & elämää

Kirjoittaja Aihe: Ongelmia forumilla?  (Luettu 71366 kertaa)

Poissa Jysky

Vs: Ongelmia forumilla?
« Vastaus #680 : 13.05.2020 10:35 »
Tänä aamuna ei Safarilla luettaessa kuittaantunut säikeet luetuiksi vaan niissä loisti "UUSI" kyltti sulkemisen jälkeenkin. Kone oli yöllä jotain päivitellyt- todennäköisesti johtuu siis safarin muutoksista.

Tuo ongelma edelleen on "päällä", mutta johtuu kyllä mun koneesta/Safarista- ei esiinny Chromella.  "UUSI" merkintä poistuu kun klikkaa ETUSIVU nappia tai päivittää näkymän selainikkunasta. En löytänyt Safarin asetuksista mitään "päivitä sivu palatessa"-ruutua. iPadillä toimii niinkuin ennenkin.
Tarraco TDI 4drive . Ford C-max 1.8

Poissa Automaattori

Vs: Ongelmia forumilla?
« Vastaus #681 : 13.05.2020 10:45 »
Mulla tämä ongelma tuli macOS 10.15.4 päivityksen jälkeen. Toivottavasti Safarille tulee pian korjauspäivitys kun on ilmaantunut ongelmia myös näköislehtien selaamisen kanssa. Chrome toimii normaalisti onneksi.
Skoda Octavia RS245 DSG LB 2018  ex:7x Skoda, Citroen, Chrysler, 2x Nissan, Seat, 2x Peugeot, Bmw, 7x Honda, 3x Mini, Mitsubishi/Frankia

semisti ministi

Poissa Jysky

Vs: Ongelmia forumilla?
« Vastaus #682 : 23.07.2020 11:35 »
Tämä (^) ongelma poistui iMacistä viikko sitten päivityksessä- iPadissa vielä vaivaa.
Tarraco TDI 4drive . Ford C-max 1.8

Poissa Automaattori

Vs: Ongelmia forumilla?
« Vastaus #683 : 23.07.2020 11:43 »
Tämä (^) ongelma poistui iMacistä viikko sitten päivityksessä- iPadissa vielä vaivaa.
Jep, itsekin eilen huomasin että iMacin Safari taas pelittää niin kuin ennen.
Skoda Octavia RS245 DSG LB 2018  ex:7x Skoda, Citroen, Chrysler, 2x Nissan, Seat, 2x Peugeot, Bmw, 7x Honda, 3x Mini, Mitsubishi/Frankia

semisti ministi