autoilua & elämää

Kirjoittaja Aihe: Ongelmia forumilla?  (Luettu 69045 kertaa)

Paikalla Karvis

Vs: Ongelmia forumilla?
« Vastaus #640 : 01.01.2020 21:53 »
Vastaaminen ei onnistunut liitteen ja parin nettilinkin kera autovisaan

Jos liite on liian suuri niin koko viesti lähetys ei onnistu, sama jos liite latautuu liian hitaasti.
Autostadium Ry:n varapuheenjohtaja

Hyundai Tucson   Smart For4

Poissa CorAveRav

  • Klassikkoainesta
  • ***
  • Viestejä: 1830
Vs: Ongelmia forumilla?
« Vastaus #641 : 02.01.2020 07:57 »
Liitteen 790kb pois jättämisen jälkeen onnistui. Kuvankäsittelyohjelmassa tallennuslaatu oli 3, taisi olla "heikko", täytyy kokeilla muita säätöjä jatkossa eli pix määrän vähentämistä.

Poissa Nimimerkki

  • Sisäänajettu
  • *
  • Viestejä: 109
Vs: Ongelmia forumilla?
« Vastaus #642 : 02.01.2020 08:07 »
Miten miulla tuntuu että kestäisi sivu lataantua normaalia pittempää?

Paikalla Sande

  • Yhdistyksen jäsen
  • Klassikko
  • *****
  • Viestejä: 3477
  • Volvo XC60
Vs: Ongelmia forumilla?
« Vastaus #643 : 21.01.2020 14:49 »
Onpas taas pitkät viiveet viestin lähettämisessä... :o

Edit: nooh, tämä tuli nopeasti, mutta edellinen kesti ikuisuuden.
"Jos jokin kuulostaa liian hyvältä ollakseen totta, se ei yleensä sitä olekaan. Sama pätee KIA:n 7 vuoden takuuseen"

Poissa -sami-

  • Klassikko
  • ****
  • Viestejä: 2566
Vs: Ongelmia forumilla?
« Vastaus #644 : 23.01.2020 17:15 »
Onkos muilla ollut samaa ongelmaa youtube linkin liittämisessä. Vaikka laitat linkin samalla tavalla kuin ennenkin, on toiminut oikein. Viimeaikoina lähetys vaiheessa se tuplaa linkin, eikä tämän takia toimi. Esikatselussa näkyy oikein. iPadilla liitetty.
520dA xDrive - 325iA - PappaTunturi - Corolla 1.6xli

Poissa Jysky

Vs: Ongelmia forumilla?
« Vastaus #645 : 26.03.2020 08:06 »
Tänä aamuna ei Safarilla luettaessa kuittaantunut säikeet luetuiksi vaan niissä loisti "UUSI" kyltti sulkemisen jälkeenkin. Kone oli yöllä jotain päivitellyt- todennäköisesti johtuu siis safarin muutoksista.

edit  Tuon kirjoitettua palatessa etusivulle oli merkinnät oienneet kaikissa n 8 säikeessä- siis kone vaan aamu-unisena miettii pidempään
Tarraco TDI 4drive . Ford C-max 1.8

Poissa nemos

  • Klassikko
  • ****
  • Viestejä: 2874
  • Volvo XC60 T8 Inscription
Vs: Ongelmia forumilla?
« Vastaus #646 : 26.03.2020 08:50 »
Tänä aamuna ei Safarilla luettaessa kuittaantunut säikeet luetuiksi vaan niissä loisti "UUSI" kyltti sulkemisen jälkeenkin. Kone oli yöllä jotain päivitellyt- todennäköisesti johtuu siis safarin muutoksista.

Tuota samaa on pitkään esiintynyt Macin Firefoxilla. Nimenomaan silloin, kun käyttöjärjestelmään tai selaimeen on tullut päivitys ja selaimen on joutunut sulkemaan. Ensimmäisten säikeiden lukemisen jälkeen etusivullla loistaa UUSI joka säikeessä, kunnes tilanne korjautuu itsestään muutamassa minuutissa.

Poissa tomppa

Vs: Ongelmia forumilla?
« Vastaus #647 : 26.03.2020 15:46 »
Mulla taas tuota ei ole esiintynyt koskaan (macOS ja Safari). Toki melko usein joidenkin tiettyjen aiheiden kohdalla uusi-näppäintä klikatessa, päätyy jo aiemmin luettuun viestiin.
Autostadium ry:n sihteeri

 ...I'm knitting with only one needle...I'm driving only three wheels these days... -Freddie Mercury-